Storend rolgeluid vooraan

  • beste mensen na een jaar hard werken is de nieuwe lay-out een feit veel plezier er mee en bij problemen even melden

Northseadiver

2e Versnelling
30 okt 2016
78
53
18
56
Heule
Type motor
ST1100
#1
Sinds kort is er een zeer storend geluid als ik op ruw asfalt rijd , ga ik over op glad asfalt is het geluid ogenblikkelijk weg .
het lijkt op rol geluid van de band , dit had ik vroeger niet en de band ziet er nog nieuw uit (2000Km.)
(Bridgestone BT30)
Iemand een idee wat dit zou kunnen zijn ?
 

Raaipan

Kilometervreter
15 jul 2016
1.332
422
83
56
Nieuweroord
Type motor
ST1100
#3
En als Panman1100 dat zegt zou ik het maar doen! :)
 

DennisMe

5e Versnelling
30 dec 2016
408
359
63
48
Vlissingen
Type motor
Geen
#4
Lagers denk ik ook, maar misschien zit er een boutje los van het spatbord en zijn de rubber dempers daarvan verhard of ontbreken ze inmiddels. Ook je hitteschild kan flink rammelen, maar dat klinkt erg metaalachtig.
Kan ook zijn dat je balhoofdlager minimale speling vertoont, dan gaat ie ook rammelen, eerst alleen hoorbaar op klinkers e.d. en dan ook voelbaar.
 

Ome Paul

Kilometervreter
2 aug 2016
1.331
447
83
33
Dordrecht
Type motor
ST1100
#5
Ik ben heel benieuwd naar de oplossing voor dit probleem.

Ik heb waarschijnlijk hetzelfde.

Bij mij heeft het vervangen van de voorwiellagers niet geholpen :(
 

Paul_U

Kilometervreter
14 okt 2016
1.554
404
83
40
Apeldoorn
Type motor
ST1100
#6
Mijn eerste gedachte was de balhoofdlagers.
Nu ben ik absoluut geen kenner/expert, maar zoals Dennis al aan gaf, als je het alleen op slecht/hobbelig wegdek verneemt, lijkt me dat ook nog een optie.
Maar als de kenners voorwiellagers roepen, zou ik daar mee beginnen.
 

Mister Vogezen

Mega Mijlenmaker
27 sep 2016
2.016
484
83
53
prov Antwerpen
Type motor
ST1300
#7
Volgens mij geeft ruwer asfalt bijgeluiden.
Ik heb dit ook bij mijn Pan.
Het geluid dat voortkomt wordt volgens mij versterkt in de kuip .Als ik op gladder asfalt rijd is dat geluid er niet. Mijn wiellagers zijn ok.
 

Nowel

1e Versnelling
25 nov 2017
29
29
13
59
Boekhoute (oost-vl)
Type motor
ST1100
#8
Met de wagen heb je dat toch ook , je hoort het alleen veel beter .
 

alkluap

Motorrijles
24 okt 2016
4
2
3
41
Goes
Type motor
ST1100
#10
Heb ook de BT30 erop en ook met exact t zelfde zoals omschreven. Had het zelfde met de BT23. Heb toen de lager na laten kijken maat t bleek toch aan de band te liggen. Bij de bandenwissel afgelopen voorjaar gekozen voor de BT30 om te kijken of die minder herrie maakte. Is wel een stuk minder maar het is er wel. Moet wel zeggen dat het alleen voorkomt bij een bepaald "type' wegdek en dan met name als je de bocht door gaat.
 

RRR

5e Versnelling
18 sep 2016
562
178
43
Dalen
Type motor
ST1300
#11
@Northseadiver: heb je er eerder ook Bridgestone BT30 banden onder gehad? Zo niet, dan ligt het geluid waarschijnlijk aan de band. Naarmate de band slijt kan deze meer herrie gaan maken. Heb in een grijs verleden ooit onder mijn auto Continental banden gehad. Na 20.000 km klonken ze alsof alle wiellagers eruit lagen. Bleek volgens de bandenboeren aan de band te liggen. Toen ik ze had vervangen voor Michelins was het geluid weg. Ik meen me een draadje op dit forum te herinneren dat Bridgestones niet onder een ST thuishoren??