data-csrf="1560709946,bb0720c8a7c14bc0d2414c13d876476d" Pan stopte er mee op de snelweg | ST1100-1300.eu

Pan stopte er mee op de snelweg

  • beste mensen na een jaar hard werken is de nieuwe lay-out een feit veel plezier er mee en bij problemen even melden

Bart D

Beginnend Bestuurder
1 sep 2017
19
7
3
55
Rosmolenstraat Leusden
Type motor
ST1100
Na vandaag een toerrit gereden te hebben van 160 kilometer draaide ik de snelweg op en na een paar kilometer ging mijn motor steeds langzamer tot hij mee stopte.
Op de a27 net na de afslag voor de OK bezinepomp staat je daar op een stukje asfalt van een Pan breed geen vluchtstrook en de spitsstrook open.
Thuis gebracht door de ANWB.
Als ik start draait de motor rond voldoende prik. Bezinepomp doet het ook.
Met de techniek dag nieuw bougies er in gezet.
Heeft iemand een idee?
 

Dennis

The Preacher
12 sep 2013
3.805
2.787
113
46
Alphen aan den Rijn
www.bmwdriversforum.nl
Type motor
ST1100
Membraam kapot.
Is klein klusje die wel heel precies moet gebeuren.
Erg dun spul zo een membraam.


E8CE198D-552D-42F9-8C5C-8A49A8B47A97.jpeg
 
Laatst bewerkt:

Ray_308

4e Versnelling
29 okt 2018
326
258
63
47
Heemskerk
www.minneboo.net
Type motor
ST1100
1. brandstoffilter
2. membraam brandstofpomp

Je geeft aan dat de brandstofpomp werk, slang eraf gehad en spanning op de pomp geeft brandstof?

Zoja, filter ertussen en nog een keer doen, als dit werkt waarschijnlijk je membraam.

@Dennis was me voor
 

Frans

5e Versnelling
16 nov 2012
545
258
63
57
Ridderkerk
Type motor
ST1100
Als je het membraam even buitensluit, de twee dikke slangen met een pijpje verbinden, kan je ff proberen.
 

Bart D

Beginnend Bestuurder
1 sep 2017
19
7
3
55
Rosmolenstraat Leusden
Type motor
ST1100
Bedankt ik ga het morgen testen
postings automatisch samengevoegd:

Afgelopen zaterdag nieuw membraam en bezine filter besteld.
Zondag de boel los gehaald bezinefiter zonder de kraan aangesloten de motor wilde niet starten. Maandag alles terug gebouwd en de motor starte weer. Rara toch het membraam?Olaf( Sleutelaar) gaf aan dat dit wel het geval kon zijn. Dinsdag kwam het nieuwe membraam en bezine filter binnen.
Beide vervangen en de motor loopt. Het oude membraam was erg slap, dus aan vervanging toe. Dennis en Olaf bedankt voor de ondersteuning.
Topic kan gesloten worden.
 
Laatst bewerkt: