motor start en slaat uit

Status
Niet open voor verdere reacties.

dragoonz92

1e Versnelling
6 mrt 2020
37
58
18
28
Hei en Boeicop
Type motor
ST1100
beste leden, misschien weten jullie hoe dit kan?

sinds kort ongeveer 1 a 2 weken start de Pan (met koude motor) en slaat bijna gelijk af.
elke keer als ik de motor start met koude motor lukt het pas de 3de keer om de motor draaiende
te houden eenmaal draaiende blijft de motor draaien en zelfs als je de motor uit zet en weer aan
doet die het gelijk. iemand een idee waar aan dit zou kunnen liggen? te veel brandstof tijdens starten?
of misschien juist te weining? verder weet ik niet of dit aan de accu kan liggen?

groetjes Christian en alvast bedankt
 
  • Leuk
Reactions: Henry W

dragoonz92

1e Versnelling
6 mrt 2020
37
58
18
28
Hei en Boeicop
Type motor
ST1100
allereerst dankje voor de snelle reactie :)

wat ik bedoel met gelijk, is de motor start en loopt maar na ongeveer 1 a 2 tellen slaat die af
verder wat betreft de choke, ik start eigenlijk altijd met de choke er op, en die gaat er pas af
als ik weg rijd.

heb trouwens ook geprobeerd te starten zonder choke maar ook geen succes


p.s.
de motor staat ongeveer een 45min a 1 uur in de schuur
maak straks even een filmpje met geluid misschien is dat duidelijker?


misschien ook handig om er bij te melden dat de Pan ook erg naar benzine ruikt (weet niet of dit normaal is?)
 
Laatst bewerkt:

dragoonz92

1e Versnelling
6 mrt 2020
37
58
18
28
Hei en Boeicop
Type motor
ST1100
Klinkt mij in combinatie met de benzinelucht als lekkage van (een of meer) vlotterkamers. Moet(en) bij eerste start eerst gevuld worden.
oke klinkt ergens logisch, denk dat ik dit zelf niet kan oplossen, dus misschien even de garage bellen vanmiddag

Bougies?
Vuil in de tank? (Dop eraf dan proberen)
Inlaatrubber niet goed vast /of lek inlaatrubber?
heb net wel geprobeerd te starten met tankdop open, moet wel zeggen dat die wel beter start dan
 

dragoonz92

1e Versnelling
6 mrt 2020
37
58
18
28
Hei en Boeicop
Type motor
ST1100
Ga ik proberen thanks voor de tip,

Als ik de verlichting uitzet op de motor start deze trouwens wel gelijk. Na even uit geprobeerd te hebben
 
Laatst bewerkt door een moderator:

Tiesemans

Kilometervreter
18 sep 2019
957
599
93
's-Hertogenbosch
Type motor
ST1100
Mmmm vreemd en dan blijft hij verder probleemloos lopen?
Geen verlichting hebben branden is meer (piek) vermogen om te starten?
Toch misschien even een leen accu aansluiten?!
Eliminatie programma opzetten.
Accu uitsluiten, bougies, ECU
 

Portupan

Kilometervreter
14 nov 2012
925
442
63
Poortugaal
Type motor
ST1300
Hmm.
Als ingeschakelde verlichting negatief effect heeft, zou het toch iets elektrisch kunnen zijn.
heb je de connector op het startrelais al geinspecteerd?
Brandplekken, oxidatie van contacten in connector en de 4 op het relais? Contactspray doet hier wonderen...

Heb je de connectoren achter het balhoofd al geinspecteerd? Ook hier kan contactspray wonderen verrichten.

Martin
 
  • Mee eens
Reactions: fred

Portupan

Kilometervreter
14 nov 2012
925
442
63
Poortugaal
Type motor
ST1300
Bij mn 1300 draait de startmotor niet als de killswitch uit staat.
1100 kan anders zijn. Is tenslotte al weer 7 jaar (en 208.000km) terug dat ik 1100 reed.
 

Garfield

4e Versnelling
12 mei 2017
343
194
43
Amersfoort
Type motor
Anders
Als ik de verlichting uitzet op de motor start deze trouwens wel gelijk. Na even uit geprobeerd te hebben
Euh ... blijft hij dan ook lopen ?
Je probleemstelling was dat de motor kort na starten weer afsloeg.
Zeg je nu dat hij niet afslaat en dus goed blijft lopen als je het licht uitzet ?
 

dragoonz92

1e Versnelling
6 mrt 2020
37
58
18
28
Hei en Boeicop
Type motor
ST1100
Euh ... blijft hij dan ook lopen ?
Je probleemstelling was dat de motor kort na starten weer afsloeg.
Zeg je nu dat hij niet afslaat en dus goed blijft lopen als je het licht uitzet ?
excusses, voor de omschrijving, als ik start met verlichting aan slaat de motor vrijwel na 1 a 2 tellen af
als ik start met verlichting uit start deze en blijft die lopen
 
Laatst bewerkt:

dragoonz92

1e Versnelling
6 mrt 2020
37
58
18
28
Hei en Boeicop
Type motor
ST1100
zou kunnen maar denk dat de accu nog goed is. misschien even laten door lezen (niet dat dat alles zegt maar kan geen kwaad)
 

HannibalB

Beginnend Bestuurder
26 apr 2020
12
14
3
57
Type motor
Geen
Ik gok op een accu die niet optimaal meer is.
Soms heeft ene accu wel een juist voltage maar het startvermogen is te laag.
Weet niet precies hoe dat heet.
Een auto accu heet een aantal amperes maar ook een getal die de maximale stroom aangeeft.
Dat laatste klapt vaak in als de accu wat ouder is.

Ik vermoed dus of een zwakke accu, of een dynamo die de accu niet vol genoeg krijgt.
 
Laatst bewerkt door een moderator:

dragoonz92

1e Versnelling
6 mrt 2020
37
58
18
28
Hei en Boeicop
Type motor
ST1100
gisteren de motor nog even getest door de Garmin stroom toevoer er af te halen lijkt er op dat de motor nu in één keer start
weet niet of het kan maar lijkt dat de stroom toevoer naar de Garmin houder constant spanning vroeg en de accu langzaam leeg trok
weet iemand of dit kan?? moet wel zeggen dat de stroom toevoer direct op de accu zat aangesloten (wel met zekering maar dat is alleen voor veiligheid)
 
  • verrast
Reactions: Tiesemans

Garfield

4e Versnelling
12 mei 2017
343
194
43
Amersfoort
Type motor
Anders
Een voeding trekt altijd een klein beetje stroom als er geen verbruiker is aangesloten.
Het zijn een paar mA maar als je dit maanden laat doorgaan dan raakt je accu wel leeg.
Ik heb mijn klokje op mijn VFR aangepast zodat deze nu permanent aanstaat (de interne electronica hield het geheugen niet meer vast).
Ik heb toen gemeten wat het verbruik in rust was en uitgerekend dat mijn accu 4 maanden zonder bijladen zou moeten kunnen voordat deze te ver leeg zou zijn om goed te kunnen starten.

Je hebt je accu nog niet laten doormeten ?
Wat ik wel raar vind is dat je motor wel wil starten maar vervolgens niet goed blijft lopen tenzij je het licht uitdoet.
Ik zou verwachten dat hij dan ook moeilijk zou starten.
Maar goed, meten is weten ...
 

Garfield

4e Versnelling
12 mei 2017
343
194
43
Amersfoort
Type motor
Anders
Mooi zo !
Eenvoudige oplossing dus.
Het kon ook haast niet anders ...
Fijn dat je hier nog even terugkoppeling hebt gegeven.

En maar weer lekker rijden - met licht aan :)
 
  • Like
Reactions: Tiesemans
Status
Niet open voor verdere reacties.