• beste mensen na een jaar hard werken is de nieuwe lay-out een feit veel plezier er mee en bij problemen even melden

Krakend achterwiel ST1100

frank

2e Versnelling
19 nov 2012
71
16
8
53
Strijen
Beste mensen,
Kreeg een motor met het volgende probleem. wanneer je het wiel draait kraakt en kreunt het achterwiel.
Ik heb de remmen schoongemaakt, al had ik niet de illusie dat het daar aan lag.
De lagers vernieuwd, helaas.
Rubbers zijn vernieuwd.
Het enigste wat overblijft is het cardan.
Wat denken jullie?
Wanneer het wiel eruit is geweest ie het geluid weg, maar wanneer je een stukje gereden hebt is het geluid weer terug.
Bekijk bijlage VID-20190222-WA0000.mp4
 

robm84

4e Versnelling
16 sep 2016
259
117
43
34
nieuwegein
Type motor
ST1100
Is de Tussen bus tussen de lagers in niet versleten?

Dat die te kort geworden is en hierdoor toch de lagers onder spanning komen te staan en nu dus al weer druk zijn
 

panpatje

Administrator
Medewerker
29 okt 2012
1.146
618
413
50
Schiedam
Type motor
ST1300
Hoor je dit nog steeds als je de as-moer los draait??
Klinkt onheilspellend.
 

Guardian

5e Versnelling
7 mei 2018
502
201
43
Type motor
Geen
Als ik het filmpje bekijk lijkt het wiel niet, (compleet), gemonteerd te zijn? Dus kan het in mijn beleving die bus @robm84 niet zijn. Ook dat wat Henk schrijf lijkt me dan niet een oorzaak?? omdat er geen spanning op dit deel lijkt te zijn.
Dat knauwende gelijk is mijn inziens iets wat totaal droog gedraaid heeft. Ik zou de klock demonteren en het zoeken in de aandrijfas
 

TuinfluiterPan

5e Versnelling
28 okt 2014
514
250
63
59
Flevoland
Type motor
ST1300
Je kan ook met lange schroeven draaier op de klok zetten en hamdvat tegen je oor. Je kan waarschijnlijk lokaliseren waar...
 

panman1100

VIP
Medewerker
29 okt 2012
5.510
5.268
413
71
Voorhout
Type motor
ST1100
Heb het filmpje net even goed bekeken , en inderdaad wat @Guardian schrijft , klopt helemaal .
Wiel zit niet compleet gemonteerd , dus zou het ook in de klok/aandrijving gaan zoeken.
 
  • Like
Reactions: Guardian

frank

2e Versnelling
19 nov 2012
71
16
8
53
Strijen
Hoor je dit nog steeds als je de as-moer los draait??
Klinkt onheilspellend.
Als de moer los is en de as wat iets is opgelost is het weg.
postings automatisch samengevoegd:

Zit de teflon ring er wel in , tussen de meenemer en het huis.
Die zit er tussen.
postings automatisch samengevoegd:

Kleine update.
De klok/aandrijving los gemaakt en niks kunnen zien en niets kunnen horen.
Alles weer gemonteerd en op het moment dat ik de as vastdraai, klonk het "gekreun" weer.
Nu valt het op dat wanneer het wiel met het ventiel naar beneden staat, het "gekreun" begint.
Nu heb ik het wiel er al verschillende keren eruit en erin gezet en altijd "kreunt" deze wanneer het ventiel naar beneden staat?
Ik hoop van de week mijn achterwiel op deze motor te zetten en kijken of hij dan nog steeds het geluid maakt.
Ik krijg toch sterk de indruk dat het toch iets met het wiel te maken heeft.
postings automatisch samengevoegd:

Als ik het filmpje bekijk lijkt het wiel niet, (compleet), gemonteerd te zijn? Dus kan het in mijn beleving die bus @robm84 niet zijn. Ook dat wat Henk schrijf lijkt me dan niet een oorzaak?? omdat er geen spanning op dit deel lijkt te zijn.
Dat knauwende gelijk is mijn inziens iets wat totaal droog gedraaid heeft. Ik zou de klock demonteren en het zoeken in de aandrijfas
De klok zie en hoor ik niets aan, de aandrijfas staat goed in het vet.
Maar naar aanleiding van mijn verhaal boven, denk ik ook niet dat het de klok of aandrijfas is?
 
Laatst bewerkt:

Nosegear

Administrator
Medewerker
15 nov 2012
2.628
2.332
413
52
Zeewolde
www.easyvfr.aero
Type motor
ST1300
Hmm . . kan het het aanlopen van een (kromme?) remschijf zijn?
Dat zou ook verklaren waarom je het na het terughangen van het wiel niet hoort (de cups zijn dan nog teruggedrukt). En als die schijf inderdaad krom is kan de positie van het ventiel dus ook een factor zijn.
 

Guardian

5e Versnelling
7 mei 2018
502
201
43
Type motor
Geen
Probleem zou je zeggen! Nieuwe lagers gemonteerd! Zitten die goed? Mogelijk niet de juiste verkregen????

Jammer dat de geschiedenis van het verhaal niet verder bekend is? Mijn inziens zit het niet in het wiel? Het cardan draaien met de hand, als het gewicht van het wiel niet aanwezig is, leverd dat iets op ??? Lees in je eerder bericht dat als je de moer van de achteras los draait het geluid weg is? Is die as niet beschadigd, (aan geslepen of geveild ).
 

Rdebruijne

3e Versnelling
22 mei 2017
113
45
28
34
Hellevoetsluis
Type motor
ST1100
Ik houd het op de meenemer die net niet lekker in de rubbers/alu bussen zit. Net iets scheef er in. Dat zou het 'aanlopen' en kreunen kunnen verklaren.
 

panpatje

Administrator
Medewerker
29 okt 2012
1.146
618
413
50
Schiedam
Type motor
ST1300
Draai de moer van de as even los, draai de 4 moeren van de cardanklok eens iets los. Dan de as vastzetten, dan de cardanklok weer vast.
Misschien dat je klok niet goed in lijn staat met je as na het zetten van je nieuwe lagers.
 
  • Like
Reactions: Guardian

frank

2e Versnelling
19 nov 2012
71
16
8
53
Strijen
Hmm . . kan het het aanlopen van een (kromme?) remschijf zijn?
Dat zou ook verklaren waarom je het na het terughangen van het wiel niet hoort (de cups zijn dan nog teruggedrukt). En als die schijf inderdaad krom is kan de positie van het ventiel dus ook een factor zijn.
Het geluid is ook bij als de remschijf vrijloopt van de remblokken.
postings automatisch samengevoegd:

hoe is de olie, in de olie cardan (kleur)
ververst, geen resultaat. De oude cardanolie zag er niet verouderd
Is het een nieuw achterwiel? Of een nieuwe cardan?
Gewoon het wiel wat er altijd heeft ingezeten. Cardan is niet vernieuwd.
Wel is de brug vernieuwd.
postings automatisch samengevoegd:

Ik houd het op de meenemer die net niet lekker in de rubbers/alu bussen zit. Net iets scheef er in. Dat zou het 'aanlopen' en kreunen kunnen verklaren.
Nieuwe rubbers, Alu bussen zitten goed.
 
Laatst bewerkt:

Guardian

5e Versnelling
7 mei 2018
502
201
43
Type motor
Geen
Blijft een probleem dus. Dat Knauwende / krakende geluid lijkt iets te zijn dat ERNSTIG onder spanning staat. Dat wat @panpatje schreef zou dan mijn eerste poging worden.
 

frank

2e Versnelling
19 nov 2012
71
16
8
53
Strijen
Vandaag mijn achterwiel op deze motor gezet en geen gekraak.
In het kraakwiel de meenemer een beetje op verschillende punten ingeduwd en daar kwam een wat krakend geluid vandaan. Even een aluminiumbusje vervangen en morgen even proefrijden en hopen dat dat het probleem was!
Ik hou jullie op de hoogte.
postings automatisch samengevoegd:

Helaas ook na een proefrit het geluid nog niet weg.
Ik ga de pennen van de meenemer vervangen (heb ik nog liggen) in de hoop dat daarmee het probleem verholpen is.
De eigenaar vertelde mij dat de rubbers en bussen vernieuwd waren.
postings automatisch samengevoegd:

Na het vervangen van de pennen van de meenemer een proefrit gemaakt en geen gekraak.
Helaas kwam het gekraak in een hele lichte vorm weer iet wat terug, maar we kunnen in iedergeval constateren dat het probleem bij de rubbers, bussen, meenemer ligt.
De vraagt blijft, waardoor komt er een bepaalde druk op deze drie onderdelen?
 
Laatst bewerkt:
  • verrast
Reactions: fred en panman1100
Bovenaan Onderaan