Klokje blijft branden

  • beste mensen na een jaar hard werken is de nieuwe lay-out een feit veel plezier er mee en bij problemen even melden

j.kuijper

4e Versnelling
21 feb 2014
317
156
43
65
Heerhugowaard
Type motor
ST1300
#1
Nadat ik heb zitten klooien in het menu, blijft er nu een rode rand om het klokje zichtbaar en de klok blijft in beeld.
Ik heb al geprobeerd om het weer uit te krijgen maar krijg het niet voor elkaar.
Iemand enig idee, de zoekfunctie had geen resultaat.

Groeten, Jos

Verstuurd vanaf mijn ONE A2003 met Tapatalk
 

Jan Pan

Moderator
Medewerker
14 feb 2013
1.219
822
413
52
Gorinchem
Type motor
ST1300
#2
ff een pool van de accu af en wellicht reset hij zich zelf? vanuit menu weet ik alleen verbruik en licht en datum te plaatsen maar rode rand heb ik nog niet gezien.
 

Portupan

Kilometervreter
14 nov 2012
818
304
63
Poortugaal
Type motor
ST1300
#3
Rode randje is op het oppervlak geprint.
Bij mij geeft het klokje gewoon met kontakt uit de tijd weer.
Zorgwekkend wordt het als de dashboard verlichting aan blijft staan.
 

Jan KoekePan

Kilometervreter
4 sep 2017
1.313
490
83
56
Schoonhoven
home.hccnet.nl
Type motor
ST1300
#4
Roodomrande tijdsindicator.
En niet eens als accessoire, zit er gewoon standaard en zomaar op!! Loopt helemaal synchroon met mijn TomTom trouwens en dat is een cadeautje voor een autist als ik..
 

j.kuijper

4e Versnelling
21 feb 2014
317
156
43
65
Heerhugowaard
Type motor
ST1300
#5
Jan heb je soms een klap van die koeke Pan gehad met zo'n antwoord :)

Verstuurd vanaf mijn ONE A2003 met Tapatalk
 

Nosegear

Administrator
Medewerker
15 nov 2012
2.502
2.031
413
51
Zeewolde
www.easyvfr.aero
Type motor
ST1300
#6
Die rode rand is inderdaad geprint. Die was er al, en die zal er zijn totdat je 'm wegkrabbelt! :)
Volgens mij blijft het klokje altijd nog even zichtbaar als je het contact afzet, en gaat het na een bepaalde tijd ook op zwart . .